Fallo de seguridad en Internet ExplorerEn el resumen del Boletín de Seguridad de Marzo de 2013, Microsoft informa de haber resuelto vulnerabilidades de Internet Explorer que permitirían a un atacante remoto ejecutar codigo en la máquina del cliente.  Éstas han sido incorporadas en el parche MS13-021, que corrige el reciente parche MS13-009.  La vulnerabilidad resuelta afectaba a todas las versiones de Internet Explorer, desde la 6 a la 9.